• libbz.dylib
  • libz.dylib
  • libiconv.2.4.0.dylib
추가해야함.


http://witcheryne.iteye.com/blog/1734706

저작자 표시
신고
Posted by 팔팔청춘

댓글을 달아 주세요